<!DOCTYPE html>
<html lang="nb-NO">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://norgeskristnerad.no/xmlrpc.php" />

	

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Er bønn for klimaet politisk propaganda eller bønn om daglig brød? | Norges Kristne Råd</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800%7CHerr%20Von%20Muellerhoff&#038;subset=latin%2Clatin-ext&#038;display=swap" />
	<meta name="description" content="Er det politisk virksomhet å be regjeringen om å lytte til ekspertene i IEA og å be for alle som rammes av klimaendringer?" />
	<link rel="canonical" href="https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Er bønn for klimaet politisk propaganda eller bønn om daglig brød? | Norges Kristne Råd" />
	<meta property="og:description" content="Er det politisk virksomhet å be regjeringen om å lytte til ekspertene i IEA og å be for alle som rammes av klimaendringer?" />
	<meta property="og:url" content="https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/" />
	<meta property="og:site_name" content="Norges Kristne Råd" />
	<meta property="article:publisher" content="https://www.facebook.com/norgeskristnerad/" />
	<meta property="article:published_time" content="2022-01-19T10:04:21+00:00" />
	<meta property="article:modified_time" content="2022-01-19T14:31:12+00:00" />
	<meta property="og:image" content="https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KristneRaad" />
	<meta name="twitter:site" content="@KristneRaad" />
	<meta name="twitter:label1" content="Skrevet av" />
	<meta name="twitter:data1" content="Ida Marie Haugen Gilbert" />
	<meta name="twitter:label2" content="Ansl. lesetid" />
	<meta name="twitter:data2" content="5 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://norgeskristnerad.no/#organization","name":"Norges Kristne R\u00e5d","url":"https://norgeskristnerad.no/","sameAs":["https://www.facebook.com/norgeskristnerad/","https://twitter.com/KristneRaad"],"logo":{"@type":"ImageObject","@id":"https://norgeskristnerad.no/#logo","inLanguage":"nb-NO","url":"https://norgeskristnerad.no/wp-content/uploads/2018/12/kun-logo.jpg","contentUrl":"https://norgeskristnerad.no/wp-content/uploads/2018/12/kun-logo.jpg","width":500,"height":500,"caption":"Norges Kristne R\u00e5d"},"image":{"@id":"https://norgeskristnerad.no/#logo"}},{"@type":"WebSite","@id":"https://norgeskristnerad.no/#website","url":"https://norgeskristnerad.no/","name":"Norges Kristne R\u00e5d","description":"Kirkene sammen","publisher":{"@id":"https://norgeskristnerad.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://norgeskristnerad.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#primaryimage","inLanguage":"nb-NO","url":"https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg.jpg","contentUrl":"https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#webpage","url":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/","name":"Er b\u00f8nn for klimaet politisk propaganda eller b\u00f8nn om daglig br\u00f8d? | Norges Kristne R\u00e5d","isPartOf":{"@id":"https://norgeskristnerad.no/#website"},"primaryImageOfPage":{"@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#primaryimage"},"datePublished":"2022-01-19T10:04:21+00:00","dateModified":"2022-01-19T14:31:12+00:00","description":"Er det politisk virksomhet \u00e5 be regjeringen om \u00e5 lytte til ekspertene i IEA og \u00e5 be for alle som rammes av klimaendringer?","breadcrumb":{"@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/"]}]},{"@type":"BreadcrumbList","@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://norgeskristnerad.no/"},{"@type":"ListItem","position":2,"name":"Er b\u00f8nn for klimaet politisk propaganda eller b\u00f8nn om daglig br\u00f8d?"}]},{"@type":"Article","@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#article","isPartOf":{"@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#webpage"},"author":{"@id":"https://norgeskristnerad.no/#/schema/person/63c930e466ee2b3976f2f549d46bb3e9"},"headline":"Er b\u00f8nn for klimaet politisk propaganda eller b\u00f8nn om daglig br\u00f8d?","datePublished":"2022-01-19T10:04:21+00:00","dateModified":"2022-01-19T14:31:12+00:00","mainEntityOfPage":{"@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#webpage"},"wordCount":1001,"commentCount":0,"publisher":{"@id":"https://norgeskristnerad.no/#organization"},"image":{"@id":"https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#primaryimage"},"thumbnailUrl":"https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg.jpg","articleSection":["Nyheter","\u00d8KUblogg"],"inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#respond"]}]},{"@type":"Person","@id":"https://norgeskristnerad.no/#/schema/person/63c930e466ee2b3976f2f549d46bb3e9","name":"Ida Marie Haugen Gilbert","image":{"@type":"ImageObject","@id":"https://norgeskristnerad.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/e3edef5df50b37cfa3ed8e21cf202afc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e3edef5df50b37cfa3ed8e21cf202afc?s=96&d=mm&r=g","caption":"Ida Marie Haugen Gilbert"},"url":"https://norgeskristnerad.no/author/ida-marie-haugen-gilbert/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Norges Kristne Råd &raquo; strøm" href="https://norgeskristnerad.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norges Kristne Råd &raquo; kommentarstrøm" href="https://norgeskristnerad.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norges Kristne Råd &raquo; Er bønn for klimaet politisk propaganda eller bønn om daglig brød? kommentarstrøm" href="https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-rocketlazyloadscript='//www.googletagmanager.com/gtag/js?id=UA-130942755-1'   type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Divi Ultimate v.5.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.20.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.20.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.7.5' type='text/css' media='all' />

<link rel='stylesheet' id='mec-lity-style-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swipe-style-css'  href='https://norgeskristnerad.no/wp-content/plugins/dg-blog-carousel/styles/swiper.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dica-lightbox-styles-css'  href='https://norgeskristnerad.no/wp-content/plugins/dg-divi-carousel/styles/light-box-styles.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-animate-css'  href='https://norgeskristnerad.no/wp-content/plugins/dwd-custom-fullwidth-header-extended/assets/css/animate.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://norgeskristnerad.no/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />

<link rel='stylesheet' id='parent-style-css'  href='https://norgeskristnerad.no/wp-content/themes/Divi/style.css?ver=5.7.5' type='text/css' media='all' />

<link rel='stylesheet' id='quadmenu-divi-css'  href='https://norgeskristnerad.no/wp-content/uploads/Divi-Ultimate/quadmenu-divi.css?ver=1640080061' type='text/css' media='all' />
<link rel='stylesheet' id='pscrollbar-css'  href='https://norgeskristnerad.no/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://norgeskristnerad.no/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-normalize-css'  href='https://norgeskristnerad.no/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-widgets-css'  href='https://norgeskristnerad.no/wp-content/uploads/Divi-Ultimate/quadmenu-widgets.css?ver=1640080060' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-css'  href='https://norgeskristnerad.no/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-locations-css'  href='https://norgeskristnerad.no/wp-content/uploads/Divi-Ultimate/quadmenu-locations.css?ver=1640080060' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dg-blog-carousel-styles-css'  href='https://norgeskristnerad.no/wp-content/plugins/dg-blog-carousel/styles/style.min.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='divi-carousel-styles-css'  href='https://norgeskristnerad.no/wp-content/plugins/dg-divi-carousel/styles/style.min.css?ver=2.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-custom-fullwidth-header-extended-styles-css'  href='https://norgeskristnerad.no/wp-content/plugins/dwd-custom-fullwidth-header-extended/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-styles-css'  href='https://norgeskristnerad.no/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://norgeskristnerad.no/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='divi-ultimate-plugin-main-css-css'  href='https://norgeskristnerad.no/wp-content/plugins/Divi-Ultimate-Plugin/css/main.css?ver=5.0.1.1' type='text/css' media='all' />

<link rel='stylesheet' id='divi-ultimate-plugin-blog-css-css'  href='https://norgeskristnerad.no/wp-content/plugins/Divi-Ultimate-Plugin/blog/du-blog-1.css?ver=5.0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-css'  href='https://norgeskristnerad.no/wp-content/themes/Divi-Ultimate/style.css?ver=1535073039' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://norgeskristnerad.no/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1624955797' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='sb_et_search_li_css-css'  href='https://norgeskristnerad.no/wp-content/plugins/divi_search_layout_injector/style.css?ver=5.7.5' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://norgeskristnerad.no/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.5/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"dag","days":"Dager","hour":"time","hours":"timer","minute":"minutt","minutes":"minutter","second":"sekund","seconds":"sekunder","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/norgeskristnerad.no\/wp-admin\/admin-ajax.php","fes_nonce":"7627586c3e","current_year":"2022","current_month":"01","datepicker_format":"yy-mm-dd"};
/* ]]> */
</script>




<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/norgeskristnerad.no\/wp-admin\/admin-ajax.php","nonce":"e0ca0eaacb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://norgeskristnerad.no/wp-json/" /><link rel="alternate" type="application/json" href="https://norgeskristnerad.no/wp-json/wp/v2/posts/216910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norgeskristnerad.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://norgeskristnerad.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pawEmS-Uqy' />
<link rel="alternate" type="application/json+oembed" href="https://norgeskristnerad.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorgeskristnerad.no%2F2022%2F01%2F19%2Fer-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://norgeskristnerad.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnorgeskristnerad.no%2F2022%2F01%2F19%2Fer-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.7.0 -->
			<style type="text/css">
				#main-content .widgettitle {
					font-size: 14px!important;
					font-weight: 700!important;
					color: #ffffff!important;
					background: #4d75a0!important;
					text-transform: uppercase!important;
				}
				#main-content .et_pb_widget li.cat-item a:before {
					border-color: #4d75a0!important;
				}		
				#main-content .et_pb_widget, #main-content .et_pb_widget a { color:#ffffff!important; }#main-content .et_pb_widget a:hover { opacity: 0.65!important; }			
			</style>
				
	<style type="text/css"> 				#main-footer { display: none!important; }
						.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header {
				background: #000000!important;
			}
						.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header-content .entry-title {
				color: #ffffff!important;
			}
					
		.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header-content {
			padding-top: 92px!important;
			padding-bottom: 56px!important;
			max-width: 657px!important;
		}
		.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header-content .entry-title {
			text-transform: uppercase!important;
			font-weight: 600!important;
		}
		.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header-content .post-meta {
			text-transform: none!important;
		}
		.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header-featured {
			filter: blur(0px)!important;
			-webkit-filter: blur(0px)!important;
		}
		.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header-featured-scale {
			transform: scale(1.0)!important;
		}
		
		@media screen and (min-width: 622px) {
			.free-blog-post-header-custom .free-du-blog-1 .free-blog-post-header-content .entry-title {
				font-size: 43px!important;
			}
		}
		
		
				.free-blog-post-featured-image-custom .free-du-blog-1 .free-blog-post-featured>* {
			margin-top: -0px!important;
			border: 0px solid #FFF!important;
		}
		
					#main-content {
				box-shadow: rgba(0, 0, 0, 0.35) 0px 20px 40px -20px!important;
			}
						#page-container #main-content {
				background-color: #ffffff;
			}
					
	</style> <style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://norgeskristnerad.no/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />






<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0KICB7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/DQogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9Ow0KICBpZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCiAgbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsNCiAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLA0KICAnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KICBmYnEoJ2luaXQnLCAnMzc2MDU5MzE2NTQzNjk4Jyk7DQogIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCglmYnEoJ3RyYWNrJywgJ0xlYWQnKTsNCg==' ></script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=376059316543698&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

<!-- Mailchimp -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7fc78125d30600c9e1630b1f7/93ad1b536eef388f0988dc1f0.js");</script>
<link rel="icon" href="https://norgeskristnerad.no/wp-content/uploads/2018/11/cropped-Design-uten-navn-51-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://norgeskristnerad.no/wp-content/uploads/2018/11/cropped-Design-uten-navn-51-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norgeskristnerad.no/wp-content/uploads/2018/11/cropped-Design-uten-navn-51-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://norgeskristnerad.no/wp-content/uploads/2018/11/cropped-Design-uten-navn-51-3-270x270.png" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-216910 single-format-standard free-du-global-styling free-custom-footer free-blog-post-style-3 free-blog-post-header-featured-hide free-blog-post-featured-image-show free-blog-post-navigation-hide free-blog-post-header-content-center free-footer-reveal et_monarch et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css cookies-not-set">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="63">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://norgeskristnerad.no/">
						<img src="https://norgeskristnerad.no/wp-content/uploads/2018/10/NOrkr-logo-png.png" alt="Norges Kristne Råd" id="logo" data-height-percentage="63" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="63" data-fixed-height="63">
											<nav id="top-menu-nav">
						<nav id="quadmenu" class="quadmenu-divi_primary_menu quadmenu-v2.1.0 quadmenu-align-right quadmenu-divider-0 quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-hide quadmenu-dropdown-shadow-show quadmenu-is-embed" data-template="embed" data-theme="divi_primary_menu" data-unwrap="" data-breakpoint="980">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-208094" class="quadmenu-item-208094 quadmenu-item quadmenu-item-object-page quadmenu-item-home quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Hjem</span>
                                            </span>
    </a>
        </li><li id="menu-item-208068" class="quadmenu-item-208068 quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/om-oss/" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Om oss</span>
                                            </span>
    </a>
            <div id="dropdown-208068" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-208072" class="quadmenu-item-208072 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208072" class="">
            <ul>
        <li id="menu-item-208077" class="quadmenu-item-208077 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207747  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership.png 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png" class="image wp-image-207747  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership.png 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208093" class="quadmenu-item-208093 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Økumenikk</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208080" class="quadmenu-item-208080 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/okumenikk/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Hva er økumenikk?</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-208073" class="quadmenu-item-208073 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208073" class="">
            <ul>
        <li id="menu-item-208076" class="quadmenu-item-208076 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207748  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house.png 512w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png" class="image wp-image-207748  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house.png 512w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208085" class="quadmenu-item-208085 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Vårt arbeid</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208081" class="quadmenu-item-208081 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/flerkulturelt-arbeid/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Flerkulturelt arbeid</span>
                                            </span>
    </a>
        </li><li id="menu-item-208082" class="quadmenu-item-208082 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/global-info/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Global info</span>
                                            </span>
    </a>
        </li><li id="menu-item-208083" class="quadmenu-item-208083 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/teologisk-samtale/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Teologisk samtale</span>
                                            </span>
    </a>
        </li><li id="menu-item-208084" class="quadmenu-item-208084 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/religionspolitikk-og-samfunn/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Religionspolitikk og samfunn</span>
                                            </span>
    </a>
        </li><li id="menu-item-208615" class="quadmenu-item-208615 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/fred/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Fred og rettferdighet</span>
                                            </span>
    </a>
        </li><li id="menu-item-212606" class="quadmenu-item-212606 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/212572-2/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Bærekraftsmål</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-208074" class="quadmenu-item-208074 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208074" class="">
            <ul>
        <li id="menu-item-208078" class="quadmenu-item-208078 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207749  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1.png 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png" class="image wp-image-207749  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1.png 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208087" class="quadmenu-item-208087 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Felleskap</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208091" class="quadmenu-item-208091 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/medlemssamfunn/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Medlemssamfunn</span>
                                            </span>
    </a>
        </li><li id="menu-item-208092" class="quadmenu-item-208092 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kontakt-oss/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Ansatte</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-208075" class="quadmenu-item-208075 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208075" class="">
            <ul>
        <li id="menu-item-208079" class="quadmenu-item-208079 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207750  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network.png 512w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png" class="image wp-image-207750  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network.png 512w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208086" class="quadmenu-item-208086 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Nettverk</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208088" class="quadmenu-item-208088 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/sammen-mot-overgrep/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Sammen mot overgrep</span>
                                            </span>
    </a>
        </li><li id="menu-item-208090" class="quadmenu-item-208090 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/nettverk-for-religion-og-utvikling/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Nettverk for religion og utvikling</span>
                                            </span>
    </a>
        </li><li id="menu-item-214075" class="quadmenu-item-214075 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/pinsefestivalen/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Pinsefestivalen</span>
                                            </span>
    </a>
        </li><li id="menu-item-212214" class="quadmenu-item-212214 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kirke-paa-nye-maater/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kirke på nye måter</span>
                                            </span>
    </a>
        </li><li id="menu-item-214661" class="quadmenu-item-214661 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/om-oss/klima-og-miljo/okublogg/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">GrønnØkuBlogg</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-208717" class="quadmenu-item-208717 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kalenderen/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kalender</span>
                                            </span>
    </a>
        </li><li id="menu-item-208071" class="quadmenu-item-208071 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/blogg/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Nyheter/blogg</span>
                                            </span>
    </a>
        </li><li id="menu-item-208181" class="quadmenu-item-208181 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/ressurser/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Ressurser</span>
                                            </span>
    </a>
        </li><li id="menu-item-208070" class="quadmenu-item-208070 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kontakt-oss/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kontakt oss</span>
                                            </span>
    </a>
        </li><li id="menu-item-208095" class="quadmenu-item-208095 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/english/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">English</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					        <div id="et_mobile_nav_menu">
          <div class="mobile_nav closed">
            <span class="select_page">Velg en side</span>
            <span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
            <div class="et_mobile_menu">
              <nav id="quadmenu" class="quadmenu-divi_primary_menu quadmenu-v2.1.0 quadmenu-align-right quadmenu-divider-0 quadmenu-carets-show quadmenu-background-color quadmenu-mobile-shadow-hide quadmenu-dropdown-shadow-show" data-template="inherit" data-theme="divi_primary_menu" data-unwrap="" >
  <div class="quadmenu-container">
    <div id="quadmenu_1">
            <ul class="quadmenu-navbar-nav"><li id="menu-item-208094" class="quadmenu-item-208094 quadmenu-item quadmenu-item-object-page quadmenu-item-home quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Hjem</span>
                                            </span>
    </a>
        </li><li id="menu-item-208068" class="quadmenu-item-208068 quadmenu-item quadmenu-item-object-mega quadmenu-item-has-children quadmenu-item-type-mega quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/om-oss/" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Om oss</span>
                                            </span>
    </a>
            <div id="dropdown-208068" class="quadmenu_btt t_300 quadmenu-dropdown-menu quadmenu-dropdown-stretch-boxed">
            <ul class="quadmenu-row">
        <li id="menu-item-208072" class="quadmenu-item-208072 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208072" class="">
            <ul>
        <li id="menu-item-208077" class="quadmenu-item-208077 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207747  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership.png 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png" class="image wp-image-207747  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/business-partnership.png 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208093" class="quadmenu-item-208093 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Økumenikk</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208080" class="quadmenu-item-208080 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/okumenikk/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Hva er økumenikk?</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-208073" class="quadmenu-item-208073 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208073" class="">
            <ul>
        <li id="menu-item-208076" class="quadmenu-item-208076 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207748  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house.png 512w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png" class="image wp-image-207748  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/house-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/house.png 512w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208085" class="quadmenu-item-208085 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Vårt arbeid</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208081" class="quadmenu-item-208081 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/flerkulturelt-arbeid/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Flerkulturelt arbeid</span>
                                            </span>
    </a>
        </li><li id="menu-item-208082" class="quadmenu-item-208082 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/global-info/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Global info</span>
                                            </span>
    </a>
        </li><li id="menu-item-208083" class="quadmenu-item-208083 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/teologisk-samtale/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Teologisk samtale</span>
                                            </span>
    </a>
        </li><li id="menu-item-208084" class="quadmenu-item-208084 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/religionspolitikk-og-samfunn/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Religionspolitikk og samfunn</span>
                                            </span>
    </a>
        </li><li id="menu-item-208615" class="quadmenu-item-208615 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/fred/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Fred og rettferdighet</span>
                                            </span>
    </a>
        </li><li id="menu-item-212606" class="quadmenu-item-212606 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/212572-2/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Bærekraftsmål</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-208074" class="quadmenu-item-208074 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208074" class="">
            <ul>
        <li id="menu-item-208078" class="quadmenu-item-208078 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207749  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1.png 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png" class="image wp-image-207749  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/handshake-1.png 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208087" class="quadmenu-item-208087 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Felleskap</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208091" class="quadmenu-item-208091 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/medlemssamfunn/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Medlemssamfunn</span>
                                            </span>
    </a>
        </li><li id="menu-item-208092" class="quadmenu-item-208092 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kontakt-oss/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Ansatte</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-208075" class="quadmenu-item-208075 quadmenu-item quadmenu-item-object-column quadmenu-item-has-children quadmenu-item-type-column col-xs-12 col-sm-3">    <div id="dropdown-208075" class="">
            <ul>
        <li id="menu-item-208079" class="quadmenu-item-208079 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_media_image">
          <img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-207750  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network.png 512w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png" /><noscript><img width="300" height="300" src="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png" class="image wp-image-207750  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norgeskristnerad.no/wp-content/uploads/2019/03/network-300x300.png 300w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-150x150.png 150w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-250x250.png 250w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network-350x350.png 350w, https://norgeskristnerad.no/wp-content/uploads/2019/03/network.png 512w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </div>
        </li><li id="menu-item-208086" class="quadmenu-item-208086 quadmenu-item quadmenu-item-object-widget quadmenu-item-type-widget">        <div class="quadmenu-item-widget widget widget_text">
          <span class="quadmenu-title">Nettverk</span>			<div class="textwidget"></div>
		        </div>
        </li><li id="menu-item-208088" class="quadmenu-item-208088 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/sammen-mot-overgrep/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Sammen mot overgrep</span>
                                            </span>
    </a>
        </li><li id="menu-item-208090" class="quadmenu-item-208090 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/nettverk-for-religion-og-utvikling/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Nettverk for religion og utvikling</span>
                                            </span>
    </a>
        </li><li id="menu-item-214075" class="quadmenu-item-214075 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/pinsefestivalen/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Pinsefestivalen</span>
                                            </span>
    </a>
        </li><li id="menu-item-212214" class="quadmenu-item-212214 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kirke-paa-nye-maater/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kirke på nye måter</span>
                                            </span>
    </a>
        </li><li id="menu-item-214661" class="quadmenu-item-214661 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-2 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/om-oss/klima-og-miljo/okublogg/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">GrønnØkuBlogg</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li>      </ul>
    </div>
    </li><li id="menu-item-208717" class="quadmenu-item-208717 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kalenderen/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kalender</span>
                                            </span>
    </a>
        </li><li id="menu-item-208071" class="quadmenu-item-208071 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/blogg/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Nyheter/blogg</span>
                                            </span>
    </a>
        </li><li id="menu-item-208181" class="quadmenu-item-208181 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/ressurser/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Ressurser</span>
                                            </span>
    </a>
        </li><li id="menu-item-208070" class="quadmenu-item-208070 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/kontakt-oss/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kontakt oss</span>
                                            </span>
    </a>
        </li><li id="menu-item-208095" class="quadmenu-item-208095 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://norgeskristnerad.no/english/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">English</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>            </div>
          </div>
        </div>

				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://norgeskristnerad.no/">
					<input type="search" class="et-search-field" placeholder="Søk &hellip;" value="" name="s" title="Søk etter:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content" class="free-du-blog-1">
		
			
		<div class="free-blog-post-header et_pb_section et_pb_section_parallax">
		
			<div class="container"> 
				<div class="et_pb_row">
					<div class="free-blog-post-header-content">
						<h1 class="entry-title">Er bønn for klimaet politisk propaganda eller bønn om daglig brød?</h1>
						<p class="post-meta"><span class="published">jan 19, 2022</span></p>					</div>
				</div>
			</div>
			
							<div class="free-blog-post-header-featured-wrapper free-blog-post-header-featured-overlay-solid free-background-overlay">
					<div class="free-blog-post-header-featured-scale">
						<div data-bg="https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg.jpg" class="free-blog-post-header-featured rocket-lazyload" style="">
						</div>
					</div>
				</div>
						
		</div>
			
	 	
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-216910" class="et_pb_post post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-okublogg">
											<div class="et_post_meta_wrapper free-blog-post-featured">

						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Er bønn for klimaet politisk propaganda eller bønn om daglig brød?" class="" width="1080" height="675" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-1080x675.jpg 1080w, https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-980x551.jpg 980w, https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-480x270.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-1080x675.jpg" /><noscript><img src="https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-1080x675.jpg" alt="Er bønn for klimaet politisk propaganda eller bønn om daglig brød?" class="" width="1080" height="675" srcset="https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-1080x675.jpg 1080w, https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-980x551.jpg 980w, https://norgeskristnerad.no/wp-content/uploads/2021/12/A-Gronn-okublogg-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p>Jeg leste i Klassekampen 17.11.21 at Sylvi Listhaug (Frp) ber kirken slutte å oppføre seg som et politisk parti.<a href="#_edn1"><sup>[i]</sup></a> I Dagbladet 22.11.21 hevder Listhaug at kirken er blitt en «propagandamaskin for venstresida».<a href="#_edn2"><sup>[ii]</sup></a> Har hun et poeng?</p>



<div class="wp-block-image"><figure class="alignright size-large"><img width="295" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20640'%3E%3C/svg%3E" alt="" class="wp-image-216912" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G.png 295w, https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G-138x300.png 138w, https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G-150x325.png 150w, https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G-250x542.png 250w" data-lazy-sizes="(max-width: 295px) 100vw, 295px" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G.png" /><noscript><img width="295" height="640" src="https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G.png" alt="" class="wp-image-216912" srcset="https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G.png 295w, https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G-138x300.png 138w, https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G-150x325.png 150w, https://norgeskristnerad.no/wp-content/uploads/2022/01/Mette-G-250x542.png 250w" sizes="(max-width: 295px) 100vw, 295px" /></noscript><figcaption>Mette Borchgrevink, jurist og styremedlem i Besteforeldrenes klimaaksjon, avd Oslo og omegn.</figcaption></figure></div>



<p>Bakgrunnen for disse påstandene var at Kirkemøtet 16.11.21 oppfordret regjeringen til å lytte til anbefalinger fra IEA om å stanse oljeleting. <a href="#_edn3"><sup>[iii]</sup></a></p>



<p>Det ble også laget tre forslag til bønner&nbsp;foran klimatoppmøtet i Glasgow. Også dette reagerte Listhaug på.</p>



<p>Her er utdrag fra en av klimabønnene:</p>



<blockquote class="wp-block-quote"><p>«<em>Vi ber for din verden, Gud, vår skaper og opprettholder – for alt som klimakrisen truer med å ødelegge og for alle som rammes av klimaendringene. Vern om naturen og det myldrende artsmangfoldet. Vern om oss mennesker og alle våre medskapninger&#8230;» </em><a href="#_edn4"><em><sup><strong><sup>[iv]</sup></strong></sup></em></a></p></blockquote>



<p>Global oppvarming er kanskje den mest dramatiske trusselen mot livsgrunnlaget til menneskeheten. Bare kraftfulle tiltak nå kan hindre katastrofale konsekvenser for fremtidige generasjoner. Både det Internasjonale Energibyrået (IEA) og FNs klimapanel har understreket alvoret og bedt alle land om å slutte å lete etter nye oljefelt. Men også kirkesamfunn over hele verden har engasjert seg:</p>



<blockquote class="wp-block-quote"><p><em>«&#8230; alle, uansett tro og livssyn, om å prøve å lytte til planetens skrik»</em></p></blockquote>



<p><strong>Den katolske</strong> kirken, den ortodokse kirken og den anglikanske kirken har fotfeste i store deler av verden og ser hvilke konsekvenser klimakrisen har allerede i dag. I september 2021 oppfordret kirkelederne fra disse kirkene<em> «alle, uansett tro og livssyn, om å prøve å lytte til planetens skrik», </em>og de ber folk tenke etter hva slags verden man etterlater fremtidige generasjoner.<a href="#_edn5"><sup>[v]</sup></a> Den norske kirke er i godt selskap ved sin forbønn for skaperverket.</p>



<p>Er det politisk virksomhet å be regjeringen om å lytte til ekspertene i IEA og å be for alle som rammes av klimaendringer?</p>



<p>Ifølge Wikipedia kommer begrepet politikk fra det greske ordet «politikos», og «handler om fordeling av goder og byrder i et&nbsp;<a href="https://no.wikipedia.org/wiki/Samfunn">samfunn</a>&nbsp;ved bruk av&nbsp;<a href="https://no.wikipedia.org/wiki/Makt">makt</a>.»<a href="#_edn6"><sup>[vi]</sup></a>&nbsp; Klimabønnene er formulert som forbønn for andre. Dette er en omsorgshandling. De handler ikke om direkte fordeling av goder og byrder ved «bruk av makt». På sikt fører de forhåpentligvis til en mer rettferdig fordeling av goder og byrder i samfunnet.</p>



<p>I Bibelens andre skapelsesberetning tok Gud mennesket »og satte ham i Edens hage til å dyrke og verne den» (1. Mosebok 2:15.) Dette illustrerer forvalteransvaret som mennesket har for medmennesker og skaperverket. Kirkemøtets omsorg for skaperverket og for kommende generasjoner er godt fundamentert i både Bibelen og tradisjonen.</p>



<blockquote class="wp-block-quote"><p><em>Klimabønnene bør tolkes som en bønn for det daglige brød for generasjonene som kommer etter oss.</em></p></blockquote>



<p>I bønnen «Fader vår» ber vi for vårt daglige brød. Klimabønnene bør tolkes som en bønn for det daglige brød for generasjonene som kommer etter oss.</p>



<p>IEA´s oppfordring er basert på vitenskapelig ekspertise. Er ikke Kirkemøtets oppfordring til regjeringen om å lytte til IEA, nettopp å be for både vårt daglige brød, og ikke minst for våre etterkommeres daglige brød? En en slik oppfordring å være propagandamaskin for venstresida, slik Listhaug påstår?</p>



<p>Kirkens oppgaver er definert gjennom to tusen år, og etter den katolske tradisjonen skal kirken både forvalte sakramentene og drive sjelesorg, samt gå i forbønn. De kontemplative klostrene har bønn og forbønn som sine viktigste oppgaver. Bønn og forbønn for andre er en viktig del av messen. For meg som katolikk er forbønn en viktig <em>omsorgshandling</em>. De kontemplative klostrene ser jeg som kraftsentre som bærer oss alle gjennom sine forbønner.</p>



<blockquote class="wp-block-quote"><p><em>Det er ikke noe nytt at kirken viser omsorg og ansvar for skaperverket; for mennesker, dyr og natur.</em></p></blockquote>



<p>Det er ikke noe nytt at kirken viser omsorg og ansvar for skaperverket; for mennesker, dyr og natur. Frans av Assisi (1182-1226) har personliggjort denne omsorgen. Han viste oss, på mange måter, sammenhengen vi mennesker hører hjemme i. Flere paver har fulgt opp, blant annet pave Frans, som publiserte encyclikaen<em> Laudate Si </em><em>(24.5.2015</em><a href="#_edn7"><em><sup><strong><sup>[vii]</sup></strong></sup></em></a>) som oppfordret til å «avslutte forbrenningen av&nbsp;<a href="https://no.wikipedia.org/wiki/Fossil_energi">fossile energibærere</a>” <a href="#_edn8"><sup>[viii]</sup></a></p>



<p>I tillegg har vi nå uttalelsen fra paven, den ortodokse kirken og den anglikanske kirken&nbsp;7.9.2021. Kanskje Listhaug synes at disse kirkesamfunnene også opptrer som politisk partier – eller er «propagandamaskin for venstresida»?</p>



<p>Kirkemøtets oppfordring til Regjeringen om å avslutte leting etter olje og gass på norsk sokkel står i solid internasjonal kirkelig tradisjon. Heldigvis viser kirkene omsorg, ikke bare for sjelene våre, men også for vårt felles hjem, planeten, og for våre etterkommeres daglige brød.</p>



<p>I et slikt perspektiv er Listhaugs påstand urimelig, når hun hevder at Kirkemøtet «oppfører seg som et politisk parti» og en “propagandamaskin for venstresida» når det oppfordrer Regjeringen til å lytte til anbefalinger fra IEA. Dette er drøye påstander fra en partileder som smykker seg med kors rundt halsen, og som derfor ikke burde være ukjent med&nbsp;forbønn for andre.&nbsp;</p>



<p>Jeg er oppriktig bekymret for hva slags klode mitt barnebarn Johanne (18 måneder) skal vokse opp på og hvordan klimaet vil komme til å være når hun blir gammel. Mitt klimaengasjement er rotfestet i et ansvar overfor fremtidige generasjoner. Jeg er derfor aktiv i Besteforeldrenes klimaaksjon.</p>



<p>Uttalelsene fra Kirkene, Den katolske kirkens engasjement og våre forbønner, gir meg håp for mitt barnebarn. Håp, &#8211; tross alt.</p>



<hr class="wp-block-separator"/>



<p><a href="#_ednref1"><sup>[i]</sup></a></p>



<p><a href="https://klassekampen.no/utgave/2021-11-17/ber-om-oljestans">https://klassekampen.no/utgave/2021-11-17/ber-om-oljestans</a> (betalingsmur)</p>



<p><a href="#_ednref2"><sup>[ii]</sup></a> <a href="https://www.dagbladet.no/nyheter/ut-mot-kirken---sprott-og-trist/74657867">https://www.dagbladet.no/nyheter/ut-mot-kirken&#8212;sprott-og-trist/74657867</a></p>



<p><a href="#_ednref3"><sup>[iii]</sup></a> <a href="https://kirken.no/nb-NO/om-kirken/aktuelt/klimagrep%2520fra%2520kirkem%25C3%25B8tet/">https://kirken.no/nb-NO/om-kirken/aktuelt/klimagrep%20fra%20kirkemøtet/</a></p>



<p><a href="#_ednref4"><em><sup><strong><sup>[iv]</sup></strong></sup></em></a>  <a href="https://kirken.no/nb-NO/bispedommer/Oslo/nyhetsarkiv2/forb%C3%B8nn%20for%20klimatoppm%C3%B8tet/">https://kirken.no/nb-NO/bispedommer/Oslo/nyhetsarkiv2/forb<u>ø</u>nn%20for%20klimatoppm<u>ø</u>tet/</a></p>



<p><a href="#_ednref5"><sup>[v]</sup></a> <a href="https://www.vl.no/nyheter/2021/09/07/paven-og-andre-kirkeledere-ber-om-klima-handling/">https://www.vl.no/nyheter/2021/09/07/paven-og-andre-kirkeledere-ber-om-klima-handling/</a></p>



<p><a href="#_ednref6"><sup>[vi]</sup></a> <a href="https://no.wikipedia.org/wiki/Politikk">https://no.wikipedia.org/wiki/Politikk</a></p>



<p><a href="#_ednref7"><em><sup><strong><sup>[vii]</sup></strong></sup></em></a> <a href="https://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html">https://www.vatican.va/content/francesco/en/encyclicals/documents/papa-francesco_20150524_enciclica-laudato-si.html</a></p>



<p><a href="#_ednref8"><sup>[viii]</sup></a> <a href="https://no.wikipedia.org/wiki/Laudato_si">https://no.wikipedia.org/wiki/Laudato_si</a>’</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://norgeskristnerad.no/">
				<div>
					<label class="screen-reader-text" for="s">Søk etter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søk" />
				</div>
			</form></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-3" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Siste innlegg</h4>
		<ul>
											<li>
					<a href="https://norgeskristnerad.no/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/" aria-current="page">Er bønn for klimaet politisk propaganda eller bønn om daglig brød?</a>
									</li>
											<li>
					<a href="https://norgeskristnerad.no/2022/01/14/oppdaterte-smitteveiledere/">Oppdaterte smitteveiledere: &#8211; Glad for antallsøkning</a>
									</li>
											<li>
					<a href="https://norgeskristnerad.no/2022/01/10/kurs-som-motepunkt-mellom-kirke-og-samfunn/">Webinar &#8211; Kurs som møtepunkt mellom kirke og samfunn</a>
									</li>
											<li>
					<a href="https://norgeskristnerad.no/2022/01/10/yemane-dagen-for-en-human-asylpolitikk/">Yemane-dagen for en human asylpolitikk</a>
									</li>
											<li>
					<a href="https://norgeskristnerad.no/2022/01/10/bonneuken-for-kristen-enhet-2022/">Bønneuken for kristen enhet 2022</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Siste kommentarer</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://norgeskristnerad.no/2019/09/18/hent-barna-vare-hjem/' rel='external nofollow ugc' class='url'>Hent barna våre hjem | Norges Kristne Råd</a></span> til <a href="https://norgeskristnerad.no/2019/05/31/hent-barn-av-is-krigere-hjem/#comment-1234">Hent barn av IS-krigere hjem!</a></li></ul></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	
	<!-- Post Navigation -->
	<div class="free-blog-post-navigation-background-color">
		<div class="container free-blog-post-navigation"> 
			<div class="et_pb_row free-blog-post-navigation-container">
				<div class="free-blog-post-navigation-prev"><h4>Previous</h4><div class="post-navigation-previous"><a href="https://norgeskristnerad.no/2022/01/14/oppdaterte-smitteveiledere/" rel="prev">Oppdaterte smitteveiledere: &#8211; Glad for antallsøkning</div></a></div>
				<div class="free-blog-post-navigation-next"></div>
			</div>
		</div>
	</div>

	<!-- Related Posts --> 
	<div class="free-blog-related-posts-background-color"><div class="container free-blog-related-posts"><div class="et_pb_row free-blog-related-posts-title"><h2>Related Posts</h2></div><div class="et_pb_row free-hover free-blog-related-posts-container free-blog-list-2 free-blog-background-solid free-blog-all-center et_pb_gutters2">		<div class="et_pb_column et_pb_column_1_3 et_pb_blog_grid">
			<div class="et_pb_post">
									<div class="et_pb_image_container">
						<a class="entry-featured-image-url" rel="external" href="https://norgeskristnerad.no/2022/01/14/oppdaterte-smitteveiledere/">
							<img width="400" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" class="attachment-400x250 size-400x250 wp-post-image" alt="" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2020/08/covid_19-400x250.png" /><noscript><img width="400" height="250" src="https://norgeskristnerad.no/wp-content/uploads/2020/08/covid_19-400x250.png" class="attachment-400x250 size-400x250 wp-post-image" alt="" /></noscript>						</a>
					</div>
								<h3 class="entry-title">
					<a rel="external" href="https://norgeskristnerad.no/2022/01/14/oppdaterte-smitteveiledere/">
						Oppdaterte smitteveiledere: - Glad for antallsøkning					</a>
				</h3>
				<p class="post-meta">
					<span class="published">
						jan 14, 2022					</span>
				</p>
			</div>
		</div>
			<div class="et_pb_column et_pb_column_1_3 et_pb_blog_grid">
			<div class="et_pb_post">
									<div class="et_pb_image_container">
						<a class="entry-featured-image-url" rel="external" href="https://norgeskristnerad.no/2022/01/10/kurs-som-motepunkt-mellom-kirke-og-samfunn/">
							<img width="400" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" class="attachment-400x250 size-400x250 wp-post-image" alt="" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2022/01/Kurssamling-redigert-400x250.png" /><noscript><img width="400" height="250" src="https://norgeskristnerad.no/wp-content/uploads/2022/01/Kurssamling-redigert-400x250.png" class="attachment-400x250 size-400x250 wp-post-image" alt="" /></noscript>						</a>
					</div>
								<h3 class="entry-title">
					<a rel="external" href="https://norgeskristnerad.no/2022/01/10/kurs-som-motepunkt-mellom-kirke-og-samfunn/">
						Webinar - Kurs som møtepunkt mellom kirke og samfunn					</a>
				</h3>
				<p class="post-meta">
					<span class="published">
						jan 10, 2022					</span>
				</p>
			</div>
		</div>
			<div class="et_pb_column et_pb_column_1_3 et_pb_blog_grid">
			<div class="et_pb_post">
									<div class="et_pb_image_container">
						<a class="entry-featured-image-url" rel="external" href="https://norgeskristnerad.no/2022/01/10/yemane-dagen-for-en-human-asylpolitikk/">
							<img width="400" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" class="attachment-400x250 size-400x250 wp-post-image" alt="" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2022/01/fence-3585348_1920-400x250.jpg" /><noscript><img width="400" height="250" src="https://norgeskristnerad.no/wp-content/uploads/2022/01/fence-3585348_1920-400x250.jpg" class="attachment-400x250 size-400x250 wp-post-image" alt="" /></noscript>						</a>
					</div>
								<h3 class="entry-title">
					<a rel="external" href="https://norgeskristnerad.no/2022/01/10/yemane-dagen-for-en-human-asylpolitikk/">
						Yemane-dagen for en human asylpolitikk					</a>
				</h3>
				<p class="post-meta">
					<span class="published">
						jan 10, 2022					</span>
				</p>
			</div>
		</div>
	</div></div></div> 
	
	<!-- Blog Comments -->
	<div class="free-blog-comment-background-color"><div class="container free-blog-comment-container"><div class="et_pb_row"><!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Legg til kommentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/19/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://norgeskristnerad.no/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-postadresse vil ikke bli publisert.</span> Obligatoriske felt er merket med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Nettsted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Varsle meg om senere kommentarer via e-post.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Varsle meg om nye innlegg via e-post.</label></p><p class="form-submit"><input type="hidden" name="g-recaptcha-response" class="g-recaptcha" data-sitekey="6LfAUcAZAAAAAKD-y9nOMsQHmyav4BqqrCmoDJqD" data-action="comment"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Legg til kommentar" /> <input type='hidden' name='comment_post_ID' value='216910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ef6d94aea" /></p><input type="hidden" id="ak_js" name="ak_js" value="119"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section></div></div></div>	
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<div class="free-du-plugin-footer"><div class="et_pb_section et_pb_section_1 free-footer-style-1 et_pb_with_background et_section_regular" data-padding="0px !important|12px|0px|12px" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><style>
html.et_fb_desktop_mode #main-header, html.et_fb_preview_active #main-header, html.et_fb_desktop_mode #top-header, html.et_fb_preview_active #top-header, html.et_fb_desktop_mode #main-footer, html.et_fb_preview_active #main-footer {
 display: none!important;
}
</style></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" height="auto" width="auto" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit.png 1299w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-300x54.png 300w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-768x137.png 768w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-1024x183.png 1024w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-1080x193.png 1080w" data-lazy-sizes="(max-width: 1299px) 100vw, 1299px" class="wp-image-45970" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit.png" /><noscript><img src="https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit.png" alt="" title="" height="auto" width="auto" srcset="https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit.png 1299w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-300x54.png 300w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-768x137.png 768w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-1024x183.png 1024w, https://norgeskristnerad.no/wp-content/uploads/2017/10/Norkr-logo-hvit-1080x193.png 1080w" sizes="(max-width: 1299px) 100vw, 1299px" class="wp-image-45970" /></noscript></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Norges Kristne Råd er et fellesskap av kristne kirker og trossamfunn, med Bibelen som kilde, som tilber og bekjenner én Gud – inspirert av Jesu bønn: ”Må de alle være ett”.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_cta_0 free-footer-header et_pb_promo  et_pb_text_align_left et_pb_bg_layout_dark et_pb_no_bg">
				
				
				<div class="et_pb_promo_description"><h3 class="et_pb_module_header">Siste blogginnlegg</h3><div><p>&nbsp;</p></div></div>
				
			</div><div class="et_pb_with_border et_pb_module et_pb_blog_0 free-blog-list-3 et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-216286" class="et_pb_post clearfix et_pb_blog_item_0_0 post-216286 post type-post status-publish format-standard has-post-thumbnail hentry category-blogg category-nyheter tag-fremtiden-i-vare-hender tag-global-uke tag-kirkene-sammen tag-korona tag-moderne-slaveri">

				<div class="et_pb_image_container"><a href="https://norgeskristnerad.no/2021/11/16/klaer-og-korona-og-hvordan-de-som-syr-klaerne-vare-kan-fa-bedre-vilkar/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" alt="Klær og korona – og hvordan de som syr klærne våre kan få bedre vilkår" class="" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2021/11/ingridnaess-holm.jpg 479w, https://norgeskristnerad.no/wp-content/uploads/2021/11/ingridnaess-holm-400x250.jpg 480w " data-lazy-sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2021/11/ingridnaess-holm-400x250.jpg" /><noscript><img src="https://norgeskristnerad.no/wp-content/uploads/2021/11/ingridnaess-holm-400x250.jpg" alt="Klær og korona – og hvordan de som syr klærne våre kan få bedre vilkår" class="" srcset="https://norgeskristnerad.no/wp-content/uploads/2021/11/ingridnaess-holm.jpg 479w, https://norgeskristnerad.no/wp-content/uploads/2021/11/ingridnaess-holm-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></noscript></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://norgeskristnerad.no/2021/11/16/klaer-og-korona-og-hvordan-de-som-syr-klaerne-vare-kan-fa-bedre-vilkar/">Klær og korona – og hvordan de som syr klærne våre kan få bedre vilkår</a></h2>
				
					<p class="post-meta"><span class="published">nov 16, 2021</span></p><div class="post-content"><div class="post-content-inner"><p>Hva skjer med tekstilarbeidere i det globale sør når klesbransjen blir presset? Hvordan påvirker dette deres rettigheter og risiko for utnyttelse?<br />
Ukens blogg er skrevet av Ingrid Næss-Holm som jobber som Fagsjef i Framtiden i våre hender. </p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-215907" class="et_pb_post clearfix et_pb_blog_item_0_1 post-215907 post type-post status-publish format-standard has-post-thumbnail hentry category-blogg category-nyheter">

				<div class="et_pb_image_container"><a href="https://norgeskristnerad.no/2021/09/19/musikalsk-enhet/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20250'%3E%3C/svg%3E" alt="&laquo;Bare sammen kan vi vokse til modenhet&raquo;" class="" data-lazy-srcset="https://norgeskristnerad.no/wp-content/uploads/2021/09/Skullerud-taler-radsmote-scaled.jpg 479w, https://norgeskristnerad.no/wp-content/uploads/2021/09/Skullerud-taler-radsmote-400x250.jpg 480w " data-lazy-sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" data-lazy-src="https://norgeskristnerad.no/wp-content/uploads/2021/09/Skullerud-taler-radsmote-400x250.jpg" /><noscript><img src="https://norgeskristnerad.no/wp-content/uploads/2021/09/Skullerud-taler-radsmote-400x250.jpg" alt="&laquo;Bare sammen kan vi vokse til modenhet&raquo;" class="" srcset="https://norgeskristnerad.no/wp-content/uploads/2021/09/Skullerud-taler-radsmote-scaled.jpg 479w, https://norgeskristnerad.no/wp-content/uploads/2021/09/Skullerud-taler-radsmote-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></noscript></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://norgeskristnerad.no/2021/09/19/musikalsk-enhet/">&laquo;Bare sammen kan vi vokse til modenhet&raquo;</a></h2>
				
					<p class="post-meta"><span class="published">sep 19, 2021</span></p><div class="post-content"><div class="post-content-inner"><p>&laquo;Konformitet er ikke det samme som enhet. Nei, konformitet gjør at vi ikke trenger enheten. Dersom alle går i takt, trenger vi ikke en enhet.&raquo; Jarle Skullerud, synodeformann i Den Evangelisk Lutherske Frikirke, talte om enhetens vesen under Rådsmøtet til Norges Kristne Råd.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				</div><!-- .et_pb_salvattore_content -->
					</div>
					</div> <!-- .et_pb_posts --> 
				</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_cta_1 free-footer-header et_pb_promo  et_pb_text_align_left et_pb_bg_layout_dark et_pb_no_bg">
				
				
				<div class="et_pb_promo_description"><h3 class="et_pb_module_header">Følg oss</h3><div><p>&nbsp;</p></div></div>
				
			</div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0 free-social-medium clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0 et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0'><a
              href='#'
              class='icon et_pb_with_border'
              title='Følg på Facebook'
              ><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Følg</span></a></li><li
            class='et_pb_social_media_follow_network_1 et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1'><a
              href='#'
              class='icon et_pb_with_border'
              title='Følg på Twitter'
              ><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Følg</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Ansvarlig redaktør: <a href="https://norgeskristnerad.no/kontakt-oss/#erhard-person">Erhard Hermansen</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_0 et_pb_divider_position_center et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Webredaktør: <a href="ida.marie.haugen.gilbert@norkr.no">Ida M H Gilbert</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Ansvarlig redaktør: <a href="https://norgeskristnerad.no/kontakt-oss/#erhard-person">Erhard Hermansen</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Webredaktør: <a href="ida.marie.haugen.gilbert@norkr.no">Ida Gilbert</a></p>
<div id="gtx-trans" style="position: absolute; left: 115px; top: 7px;">
<div class="gtx-trans-icon"> </div>
</div></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">© 2022 Norges Kristne Råd | Nettside utviklet av <a href="http://www.sindrefjellestad.no">Sindre Fjellestad</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div><footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="eu_cookie_law_widget-2" class="fwidget et_pb_widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Lukk og aksepter" class="accept" />
	</form>

	Personvern &amp; cookies: Dette nettstedet bruker informasjonskapsler (cookies). Ved å fortsette å bruke dette nettstedet aksepterer du dette.<br />
For å finne ut mer, inkludert hvordan kontrollere cookies, se her:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie-erklæring	</a>
</div>
</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="#" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://norgeskristnerad.no/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Webredaktør: Hege Merete Andersen</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	
	
	

			
	<div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_slideup et_social_mobile_on et_social_scroll" data-scroll_pos="70">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Ønsker du å dele?</h3>
						<p>Gjerne del dette innlegget med dine venner!</p>
					</div>
					<div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withnetworknames">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnorgeskristnerad.no%2F2022%2F01%2F19%2Fer-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod%2F&#038;t=Er%20b%C3%B8nn%20for%20klimaet%20politisk%20propaganda%20eller%20b%C3%B8nn%20om%20daglig%20br%C3%B8d%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="216910" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Er%20b%C3%B8nn%20for%20klimaet%20politisk%20propaganda%20eller%20b%C3%B8nn%20om%20daglig%20br%C3%B8d%3F&#038;url=https%3A%2F%2Fnorgeskristnerad.no%2F2022%2F01%2F19%2Fer-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod%2F&#038;via=@KristneRaad" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="216910" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Er%20b%C3%B8nn%20for%20klimaet%20politisk%20propaganda%20eller%20b%C3%B8nn%20om%20daglig%20br%C3%B8d%3F&#038;body=https%3A%2F%2Fnorgeskristnerad.no%2F2022%2F01%2F19%2Fer-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="216910" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fnorgeskristnerad.no%2F2022%2F01%2F19%2Fer-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod%2F&#038;title=Er%20b%C3%B8nn%20for%20klimaet%20politisk%20propaganda%20eller%20b%C3%B8nn%20om%20daglig%20br%C3%B8d%3F" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="216910" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />














<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/norgeskristnerad.no\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/norgeskristnerad.no\/2022\/01\/19\/er-bonn-for-klimaet-politisk-propaganda-eller-bonn-om-daglig-brod\/","stats_nonce":"8f9aa943b4","share_counts":"3f192dbd13","follow_counts":"06bedb85db","total_counts":"dca12d8a0f","media_single":"8ccc769677","media_total":"bae920c37b","generate_all_window_nonce":"e98bf0a7a9","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>

<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Forrige","next":"Neste"};
var et_pb_custom = {"ajaxurl":"https:\/\/norgeskristnerad.no\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/norgeskristnerad.no\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/norgeskristnerad.no\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7880fe89c0","subscription_failed":"Kontroll\u00e9r at feltene nedenfor er riktig fylt ut.","et_ab_log_nonce":"b36e6287cd","fill_message":"Fyll ut f\u00f8lgende felt:","contact_error_message":"Vennligst, fikse f\u00f8lgende feil:","invalid":"Ugyldig e-postadresse","captcha":"Captcha","prev":"Forrige","previous":"Forrige","next":"Neste","wrong_captcha":"Du skrev inn feil tegn i captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"216910","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>














<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/norgeskristnerad.no\/wp-admin\/admin-ajax.php","ajaxSecurity":"ba2b68a029","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>


<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfAUcAZAAAAAKD-y9nOMsQHmyav4BqqrCmoDJqD&#038;onload=itsecRecaptchav3Load&#038;ver=5.7.5' id='itsec-recaptcha-api-js'></script>







<style id="et-builder-module-design-216910-cached-inline-styles">.et_pb_section_1.et_pb_section{padding-top:0px!important;padding-right:12px;padding-bottom:0px;padding-left:12px;background-color:#151515!important}.et_pb_row_0.et_pb_row{padding-top:70px!important;padding-bottom:70px!important;padding-top:70px;padding-bottom:70px}.et_pb_code_0{display:none!important}.et_pb_image_0{padding-bottom:12px;max-width:62%;text-align:left;margin-left:0}.et_pb_cta_0.et_pb_promo h2,.et_pb_cta_0.et_pb_promo h1.et_pb_module_header,.et_pb_cta_0.et_pb_promo h3.et_pb_module_header,.et_pb_cta_0.et_pb_promo h4.et_pb_module_header,.et_pb_cta_0.et_pb_promo h5.et_pb_module_header,.et_pb_cta_0.et_pb_promo h6.et_pb_module_header{font-weight:700!important;font-size:19px!important;line-height:1.4em!important;text-align:center!important}.et_pb_cta_1.et_pb_promo h2,.et_pb_cta_1.et_pb_promo h1.et_pb_module_header,.et_pb_cta_1.et_pb_promo h3.et_pb_module_header,.et_pb_cta_1.et_pb_promo h4.et_pb_module_header,.et_pb_cta_1.et_pb_promo h5.et_pb_module_header,.et_pb_cta_1.et_pb_promo h6.et_pb_module_header{font-weight:700!important;font-size:19px!important;line-height:1.4em!important;text-align:center!important}.et_pb_cta_0.et_pb_promo{margin-bottom:-10px!important}.et_pb_cta_1.et_pb_promo{margin-bottom:-10px!important}.et_pb_blog_0 .et_pb_post .entry-title a,.et_pb_blog_0 .not-found-title{font-weight:600!important;color:#aaaaaa!important}.et_pb_blog_0 .et_pb_post .post-meta,.et_pb_blog_0 .et_pb_post .post-meta a,#left-area .et_pb_blog_0 .et_pb_post .post-meta,#left-area .et_pb_blog_0 .et_pb_post .post-meta a{text-transform:uppercase;color:#ffffff!important}.et_pb_blog_0 .et_pb_blog_grid .et_pb_post{border-width:0px;background-color:rgba(0,0,0,0)}.et_pb_blog_0{margin-bottom:0px!important!important}.et_pb_row_1,body #page-container .et-db #et-boc .et-l .et_pb_row_1.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_1.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_1.et_pb_row{max-width:914px}.et_pb_text_3.et_pb_text{color:#aaaaaa!important}.et_pb_text_5.et_pb_text{color:#aaaaaa!important}.et_pb_text_4.et_pb_text{color:#aaaaaa!important}.et_pb_text_2.et_pb_text{color:#aaaaaa!important}.et_pb_text_2{font-size:15px;padding-right:0px!important;max-width:300px}.et_pb_text_3{font-size:15px;padding-right:0px!important;max-width:300px}.et_pb_text_4{font-size:15px;padding-right:0px!important;max-width:300px}.et_pb_text_5{font-size:15px;padding-right:0px!important;max-width:300px}.et_pb_divider_0{padding-left:0px;max-width:50%}.et_pb_divider_0:before{border-top-color:#4D75A0;width:auto;top:0px;right:0px;left:0px}.et_pb_row_2,body #page-container .et-db #et-boc .et-l .et_pb_row_2.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_2.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_2.et_pb_row{max-width:701px}.et_pb_row_3,body #page-container .et-db #et-boc .et-l .et_pb_row_3.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_3.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_3.et_pb_row{width:100%;max-width:914px}.et_pb_text_6{width:100%;max-width:1080px}.et_pb_social_media_follow_network_0 a.icon{background-color:#3b5998!important}.et_pb_social_media_follow_network_1 a.icon{background-color:#00aced!important}.et_pb_divider_0.et_pb_module{margin-left:auto!important;margin-right:auto!important}.et_pb_text_4.et_pb_module{margin-left:auto!important;margin-right:auto!important}.et_pb_text_5.et_pb_module{margin-left:auto!important;margin-right:auto!important}@media only screen and (min-width:981px){.et_pb_row_2{display:none!important}}@media only screen and (max-width:980px){.et_pb_column_0{padding-bottom:12px}.et_pb_column_1{padding-top:20px;padding-bottom:8px}.et_pb_column_2{padding-top:20px;padding-bottom:8px}.et_pb_column_3{padding-top:20px;padding-bottom:8px}.et_pb_column_4{padding-top:20px;padding-bottom:8px}.et_pb_column_5{padding-top:20px;padding-bottom:8px}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_row_1{display:none!important}.et_pb_divider_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_row_1{display:none!important}.et_pb_divider_0{display:none!important}}</style><script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'155545034',post:'216910',tz:'1',srv:'norgeskristnerad.no'} ]);
	_stq.push([ 'clickTrackerInit', '155545034', '216910' ]);
</script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(77,117,160,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Vi bruker informasjonskapsler for å gi deg den beste opplevelsen på nettstedet vårt. Trykk OK for å godta.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="OK">OK</a><a href="https://norgeskristnerad.no/personvernerklaering/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Personvernærklæring">Personvernærklæring</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://norgeskristnerad.no/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://norgeskristnerad.no/wp-content/cache/min/1/5a82e35b065248f00d883cfb7eb3e38f.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642602675 -->